<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="sk-SK"> <!--<![endif]-->
<head>
    <title>Ešte nemáte vychytanú tohtoročnú letnú dovolenku? Navštívte USA! | www.zozivota.sk</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Redakcia">
    <link rel="pingback" href="http://www.zozivota.sk/xmlrpc.php" />

    <link rel="icon" type="image/png" href="http://www.zozivota.sk/wp-content/uploads/2013/12/16x16.png">
<!-- All in One SEO Pack 2.6.1 by Michael Torbert of Semper Fi Web Design[397,486] -->
<meta name="description"  content="Leto je v plnom prúde a Vy stále neviete čo s Vašou tohtoročnou dovolenkou? Beznádejne surfujete na internete a neviete nájsť žiaden zájazd, ktorý by Vám" />

<meta name="keywords"  content="komerčné články" />

<link rel="canonical" href="http://www.zozivota.sk/clanky/este-nemate-vychytanu-tohtorocnu-letnu-dovolenku-navstivte-usa/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: www.zozivota.sk &raquo;" href="http://www.zozivota.sk/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu www.zozivota.sk &raquo;" href="http://www.zozivota.sk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu www.zozivota.sk &raquo; ku článku Ešte nemáte vychytanú tohtoročnú letnú dovolenku? Navštívte USA!" href="http://www.zozivota.sk/clanky/este-nemate-vychytanu-tohtorocnu-letnu-dovolenku-navstivte-usa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zozivota.sk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.zozivota.sk/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.3.8&#038;ver=4.9.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a {
color:#ff7302;
text-shadow:none;
-webkit-transition:all 0.2s ease-out;
-moz-transition:all 0.2s ease-out;
-o-transition:all 0.2s ease-out;
-ms-transition:all 0.2s ease-out;
}

.tp-caption a:hover {
color:#ffa902;
}
</style>
<link rel='stylesheet' id='rs-plugin-captions-css'  href='http://www.zozivota.sk/wp-content/plugins/revslider/rs-plugin/css/captions.php?rev=4.3.8&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.zozivota.sk/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.zozivota.sk/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.zozivota.sk/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zozivota.sk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8&#038;ver=4.9.7'></script>
<script type='text/javascript' src='http://www.zozivota.sk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8&#038;ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://www.zozivota.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zozivota.sk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zozivota.sk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.zozivota.sk/?p=11945' />
<link rel="alternate" type="application/json+oembed" href="http://www.zozivota.sk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zozivota.sk%2Fclanky%2Feste-nemate-vychytanu-tohtorocnu-letnu-dovolenku-navstivte-usa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zozivota.sk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zozivota.sk%2Fclanky%2Feste-nemate-vychytanu-tohtorocnu-letnu-dovolenku-navstivte-usa%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.zozivota.sk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.zozivota.sk/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style>body {visibility:hidden;}</style>
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.zozivota.sk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.zozivota.sk/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.zozivota.sk/search/";
var td_please_wait="Prosím čakajte...";
var td_email_user_pass_incorrect="Meno alebo heslo sú nesprávne!";
var td_email_user_incorrect="Email alebo meno sú nesprávne!";
var td_email_incorrect="Nesprávny email!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46138351-1', 'zozivota.sk');
  ga('send', 'pageview');
</script>

<!--pingdom-->
<script>
var _prum = [['id', '535ab11cabe53dc17e841ad0'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
    <link rel="icon" href="http://www.zozivota.sk/wp-content/uploads/2015/09/cropped-ZoZivota_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.zozivota.sk/wp-content/uploads/2015/09/cropped-ZoZivota_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.zozivota.sk/wp-content/uploads/2015/09/cropped-ZoZivota_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.zozivota.sk/wp-content/uploads/2015/09/cropped-ZoZivota_favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--
	generated in 0.834 seconds
	60528 bytes batcached for 300 seconds
-->
</head>

<body class="post-template-default single single-post postid-11945 single-format-standard custom-background td-boxed-layout td_responsive este-nemate-vychytanu-tohtorocnu-letnu-dovolenku-navstivte-usa wpb-js-composer js-comp-ver-4.7.4 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!--facebook html5-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sk_SK/sdk.js#xfbml=1&appId=193724647484658&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--facebook html5-->

<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Zavrieť</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-hlavne-menu-container"><ul id="menu-hlavne-menu" class=""><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-81"><a title="Domov" href="http://www.zozivota.sk/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Domov</span></a></li>
<li id="menu-item-5222" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-5222"><a href="http://www.zozivota.sk/category/architektura-3/">ARCHITEKTÚRA</a></li>
<li id="menu-item-5223" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-5223"><a href="http://www.zozivota.sk/category/dizajn-2/">DIZAJN</a></li>
<li id="menu-item-5224" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-5224"><a href="http://www.zozivota.sk/category/fashion/">FASHION</a></li>
<li id="menu-item-5225" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-5225"><a href="http://www.zozivota.sk/category/gadgety/">GADGETY</a></li>
<li id="menu-item-5226" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-5226"><a href="http://www.zozivota.sk/category/gastro/">GASTRO</a></li>
<li id="menu-item-5227" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-5227"><a href="http://www.zozivota.sk/category/umenie-2/">UMENIE</a></li>
<li id="menu-item-5228" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-5228"><a href="http://www.zozivota.sk/category/vychytavky/">VYCHYTÁVKY</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                <div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-103"><a href="http://www.zozivota.sk/o-nas/">O nás</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-105"><a href="http://www.zozivota.sk/category/clanky/">Komerčné články</a></li>
<li id="menu-item-11637" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-11637"><a href="http://www.zozivota.sk/cennik/">Cenník</a></li>
</ul></div>            </div>

            <div class="span3">
                <div class="td_block_wrap td-social-wrap td-social-wrap-16"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/onlineportalzozivota"><span class="td-social-s3-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:redakcia@zozivota.sk"><span class="td-social-s3-16 td-s-s-16-mail"></span></a></span></div></div>            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://www.zozivota.sk">
                        <img width="300" class="td-retina-data" data-retina="http://www.zozivota.sk/wp-content/uploads/2014/04/600x200-nove.png" src="http://www.zozivota.sk/wp-content/uploads/2014/04/300x100-nove.png" alt=""/>
                    </a>
                    <meta itemprop="name" content="www.zozivota.sk">
                                </div>
            <div class="span8 td-header-style-1">
                            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                            <a itemprop="url" href="http://www.zozivota.sk">
                                    <img width="300" class="td-retina-data"  data-retina="http://www.zozivota.sk/wp-content/uploads/2014/04/600x200-nove.png" src="http://www.zozivota.sk/wp-content/uploads/2014/04/300x100-nove.png" alt=""/>
                                </a>
                                <meta itemprop="name" content="www.zozivota.sk">
                                                    </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-hlavne-menu-container"><ul id="menu-hlavne-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-81"><a title="Domov" href="http://www.zozivota.sk/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Domov</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-5222"><a href="http://www.zozivota.sk/category/architektura-3/">ARCHITEKTÚRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-5223"><a href="http://www.zozivota.sk/category/dizajn-2/">DIZAJN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-5224"><a href="http://www.zozivota.sk/category/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-5225"><a href="http://www.zozivota.sk/category/gadgety/">GADGETY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-5226"><a href="http://www.zozivota.sk/category/gastro/">GASTRO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-5227"><a href="http://www.zozivota.sk/category/umenie-2/">UMENIE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-5228"><a href="http://www.zozivota.sk/category/vychytavky/">VYCHYTÁVKY</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.zozivota.sk/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Vyhľadať" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                <div class="entry-crumbs"><a class="entry-crumb" itemprop="breadcrumb" href="http://www.zozivota.sk">Domov</a> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <a class="entry-crumb" itemprop="breadcrumb" href="http://www.zozivota.sk/category/clanky/" title="View all posts in Komerčné články">Komerčné články</a> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span>Ešte nemáte vychytanú tohtoročnú letnú dovolenku? Navštívte USA!</span></div>    <article id="post-11945" class="post-11945 post type-post status-publish format-standard has-post-thumbnail hentry category-clanky" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Ešte nemáte vychytanú tohtoročnú letnú dovolenku? Navštívte USA!</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#c84404;" href="http://www.zozivota.sk/category/clanky/">Komerčné články</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-07-12T20:53:22+00:00" >júl 12, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        <div class="thumb-wrap"><img width="700" height="466" itemprop="image" class="entry-thumb" src="http://www.zozivota.sk/wp-content/uploads/2018/07/pexels-photo-358416-700x466.jpeg" alt="" title="Ešte nemáte vychytanú tohtoročnú letnú dovolenku? Navštívte USA!"/></div>
        <div class="td-post-text-content">
            <p>Leto je v plnom prúde a Vy stále neviete čo s Vašou tohtoročnou dovolenkou? Beznádejne surfujete na internete a neviete nájsť žiaden zájazd, ktorý by Vám vyhovoval? Hotely v európskych destináciách už praskajú vo švíkoch a arabské krajiny Vás nelákajú? Tak navštívte krajinu neobmedzených možností, Spojené štáty americké. Cestovanie do USA patrí k veľkej obľube. Ak sa pýtate prečo, tak si prečítajte tento článok a my vám prezradíme, že aj dovolenka v USA môže mať svoje vychytávky. A možno aj Vy sa rozhodnete navštíviť krajinu za atlantickým oceánom.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:234px;height:60px" data-ad-client="ca-pub-7008898062484963" data-ad-slot="9154955136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7008898062484963" data-ad-slot="9154955136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7008898062484963" data-ad-slot="9154955136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7008898062484963" data-ad-slot="9154955136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Najdôležitejšie je vychytať skvelé ceny leteniek</strong></p>
<p>Let za oceán už niečo stojí, ale aj tu môžete výhodne ušetriť. Stačí len sledovať portály s letenkami a weby leteckých spoločnosti. Určite narazíte na rôzne akciové lety aj za oceán. Lieta sa každý deň po celom svete, a preto je potrebné len hľadať. Hľadajte letenky s prestupmi, tie sú cenovo omnoho výhodnejšie ako priame lety. Ak poľavíte zo svoje náročnosti a obetujete aj viac hodín strávených na prestupnom letisku, či dokonca zvládnete dva prestupy, opäť cena môže ešte výhodne klesnúť!</p>
<p><strong>Urobte si dovolenku v septembri či v októbri</strong></p>
<p>USA sa po lete nezatvára, zatiaľ čo prímorské destinácie po lete pomaličky končia svoju sezónu. Avšak spomínané letenky hľadajte aj v jesenných termínoch. Výhodou bude, že zatiaľ čo už Vaši pracovní kolegovia aj zabudnú kde to tohto roku boli na dovolenke, Vy sa len budete baliť a tešiť sa na oddych či dobrodružstvo.</p>
<p><strong>Na vycestovanie potrebujete len pas a ESTA </strong></p>
<p>Nemusíte si robiť žiadne starosti s vízami. Jediné čo musíte mať je biometrický pas a z pohodlia domova si vyplníte online formulár cestovného povolenia <a href="https://estavisa.sk/formular-esta-visa/">ESTA VISA</a>. Za pár minút dostanete na mail potvrdenie, ktoré si stačí priložiť k pasu a šup na letisko. Po prílete na americkú pôdu je už len poslednou povinnosťou pohovor s imigračným úradníkom. Nebojte sa, je to len formalita. Odpoviete na pár otázok typu kde sa v USA zdržíte, ako dlho tu budete a ste voľný.</p>
<p><strong>Amerika má aj vodu a piesok</strong></p>
<p>Ak patríte medzi dovolenkárov, ktorí si nevedia predstaviť dovolenku bez slnka, mora a pláže, nedávajte Amerike zbohom. Táto rôznorodá krajina má aj nádherné pláže. Medzi najnavštevovanejšie a najobľúbenejšie patria pláže na Floride. Piesok je tam jemný, takmer až bielej farby a pláže sú nekonečné dlhé. Voda je príjemne teplá ešte aj v septembri. A ak by Vám to náhodou nestačilo, môžete si odskočiť na výletnú loď po Karibiku, kde Vám teplé slnečné lúče naozaj dajú zabrať.</p>
<p><strong>Dovolenka môže byť aj dobrodružstvo</strong></p>
<p>Ak Vám v žilách koluje krv dobrodruha, nenavštíviť USA by bolo hriechom. Čaká Vás tu kopec rozmanitých zážitkov. V zábavných parkoch spoznáte ako pracuje Váš adrenalín a mnohým z Vás sa už len pri pohľade na obrovskú a kľukatú húsenkovú dráhu zatočí hlava.</p>
<p>Divoká príroda a prechádzky prekrásnymi národnými parkmi sú dobrodružstvom, ktoré Vám doslova vyrazia dych a verte nám, nebude to len jedenkrát.</p>
<p>Nedá nám nespomenúť obľúbený výlet autom naprieč štátmi USA. Západné pobrežie USA, štáty Nevada, Arizona a Kalifornia sú vyhľadávané najme pre road-tripy. A čo k tomu potrebujete? Kúpiť si letenky, zabezpečiť si <a href="https://estavisa.sk/">ESTA</a>, zbaliť si kufor, napísať si itinerár, prenajať si vozidlo a vydať sa na dobrodružnú cestu snov, kde uvidíte moderné mestá, ale zároveň aj nespútanú prírodu.</p>
<p>USA je krajina, ktorá Vám pripraví nezabudnuteľnú dovolenku!</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7008898062484963" data-ad-slot="5505740730"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7008898062484963" data-ad-slot="5505740730"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7008898062484963" data-ad-slot="5505740730"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7008898062484963" data-ad-slot="5505740730"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ešte nemáte vychytanú tohtoročnú letnú dovolenku? Navštívte USA!&url=http%3A%2F%2Fwww.zozivota.sk%2Fclanky%2Feste-nemate-vychytanu-tohtorocnu-letnu-dovolenku-navstivte-usa%2F&via=www.zozivota.sk" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.zozivota.sk%2Fclanky%2Feste-nemate-vychytanu-tohtorocnu-letnu-dovolenku-navstivte-usa%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.zozivota.sk/clanky/este-nemate-vychytanu-tohtorocnu-letnu-dovolenku-navstivte-usa/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.zozivota.sk/clanky/este-nemate-vychytanu-tohtorocnu-letnu-dovolenku-navstivte-usa/&amp;media=http://www.zozivota.sk/wp-content/uploads/2018/07/pexels-photo-358416.jpeg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.zozivota.sk/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Predchádzajúci článok</div><a href="http://www.zozivota.sk/clanky/stylova-tieniaca-technika-ktoru-vyuzijete-najma-cez-leto/">Štýlová tieniaca technika, ktorú využijete najmä cez leto</a></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://www.zozivota.sk/author/zozivota/"><img alt='' src='http://1.gravatar.com/avatar/d1c7138994699068926df163a0ebc7ec?s=106&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d1c7138994699068926df163a0ebc7ec?s=212&#038;d=mm&#038;r=g 2x' class='avatar avatar-106 photo' height='106' width='106' /></a><div class="desc"><div class="td-author-name"><a itemprop="author" href="http://www.zozivota.sk/author/zozivota/">Redakcia</a></div><div class="vcard author"><span class="fn">Všetky články prinášame s cieľom podeliť sa o jedinečné informácie, zaujímavé fotky a videá z celého sveta. Majú vždy jedno spoločné. Sú zo života :-)</span></div><div class="td-author-social"><span class="td-social-icon-wrap"><a href="https://www.facebook.com/onlineportalzozivota"><span class="td-social-s4-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a href="mailto:redakcia@zozivota.sk"><span class="td-social-s4-16 td-s-s-16-mail"></span></a></span><span class="td-social-icon-wrap"><a href="http://twitter.com/ZoZivota"><span class="td-social-s4-16 td-s-s-16-twitter"></span></a></span></div><div class="clearfix"></div></div></div>        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>SÚVISIACE ČLÁNKY</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a  href="http://www.zozivota.sk/clanky/stylova-tieniaca-technika-ktoru-vyuzijete-najma-cez-leto/" rel="bookmark" title="Štýlová tieniaca technika, ktorú využijete najmä cez leto"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.zozivota.sk/wp-content/uploads/2018/05/4928-326x159.jpg" alt="" title="Štýlová tieniaca technika, ktorú využijete najmä cez leto"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.zozivota.sk/clanky/stylova-tieniaca-technika-ktoru-vyuzijete-najma-cez-leto/" rel="bookmark" title="Štýlová tieniaca technika, ktorú využijete najmä cez leto">Štýlová tieniaca technika, ktorú využijete najmä cez leto</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-05-30T04:00:22+00:00" >máj 30, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


                </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a  href="http://www.zozivota.sk/clanky/zvyraznite-obyvacku-stylovymi-dekoraciami/" rel="bookmark" title="Zvýraznite obývačku štýlovými dekoráciami"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.zozivota.sk/wp-content/uploads/2018/05/242812-P3BJ42-816-326x159.jpg" alt="" title="Zvýraznite obývačku štýlovými dekoráciami"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.zozivota.sk/clanky/zvyraznite-obyvacku-stylovymi-dekoraciami/" rel="bookmark" title="Zvýraznite obývačku štýlovými dekoráciami">Zvýraznite obývačku štýlovými dekoráciami</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-05-29T04:00:18+00:00" >máj 29, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


                </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>

<div id="disqus_thread"></div>
            </div>
            <div class="span4 column_container" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3.zozivota300x600Komercneclanky -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7008898062484963"
     data-ad-slot="4585154730"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><script>var block_td_uid_1_5b59934a5a5dc = new td_block();
block_td_uid_1_5b59934a5a5dc.id = "td_uid_1_5b59934a5a5dc";
block_td_uid_1_5b59934a5a5dc.atts = '{"category_id":"3","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#","header_text_color":"#","custom_title":"Mohlo by v\u00e1s zauj\u00edma\u0165","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":""}';
block_td_uid_1_5b59934a5a5dc.td_cur_cat = "3";
block_td_uid_1_5b59934a5a5dc.td_column_number = "1";
block_td_uid_1_5b59934a5a5dc.block_type = "8";
block_td_uid_1_5b59934a5a5dc.post_count = "3";
block_td_uid_1_5b59934a5a5dc.found_posts = "8";
block_td_uid_1_5b59934a5a5dc.max_num_pages = "3";
td_blocks.push(block_td_uid_1_5b59934a5a5dc);
</script><div class="td_block_wrap td_block8"><h4 class="block-title"><a href="http://www.zozivota.sk/category/featured/">Mohlo by vás zaujímať</a></h4><div id=td_uid_1_5b59934a5a5dc class="td_block_inner">
        <div class="td_mod5 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a  href="http://www.zozivota.sk/nezaradene/stvrty-rocnik-sutaze-bloger-roka-prave-startuje-a-je-plny-noviniek/" rel="bookmark" title="Štvrtý ročník súťaže BLOGER ROKA® práve štartuje a je plný noviniek"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.zozivota.sk/wp-content/uploads/2018/05/Content-Agency-326x159.jpg" alt="" title="Štvrtý ročník súťaže BLOGER ROKA® práve štartuje a je plný noviniek"/></a></div>            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.zozivota.sk/nezaradene/stvrty-rocnik-sutaze-bloger-roka-prave-startuje-a-je-plny-noviniek/" rel="bookmark" title="Štvrtý ročník súťaže BLOGER ROKA® práve štartuje a je plný noviniek">Štvrtý ročník súťaže BLOGER ROKA® práve štartuje a je plný noviniek</a></h3>

            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-05-03T03:00:11+00:00" >máj 3, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-content">
                Už od 1. mája môžu slovenskí blogeri a influenceri bojovať o prvenstvo v súťaži BLOGER ROKA® 2018. Štvrtý ročník súťaže so sebou prináša nielen možnosť ukázať svoj...            </div>

                    </div>

        
        <div class="td_mod5 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a  href="http://www.zozivota.sk/featured/magicke-hodiny/" rel="bookmark" title="Magické hodiny"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.zozivota.sk/wp-content/uploads/2018/03/timthumb-326x159.jpg" alt="" title="Magické hodiny"/></a></div>            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.zozivota.sk/featured/magicke-hodiny/" rel="bookmark" title="Magické hodiny">Magické hodiny</a></h3>

            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-04-24T03:00:30+00:00" >apr 24, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-content">
                Vyzerajú ako obyčajné digitálne hodiny v tvare dvoch kociek, tak čo je na nich také špeciálne? Tieto hodiny však v sebe skrývajú niečo magické....            </div>

                    </div>

        
        <div class="td_mod5 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a  href="http://www.zozivota.sk/featured/domaca-mini-zahradka/" rel="bookmark" title="Domáca mini záhradka"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.zozivota.sk/wp-content/uploads/2018/03/timthumb-1-326x159.jpg" alt="" title="Domáca mini záhradka"/></a></div>            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.zozivota.sk/featured/domaca-mini-zahradka/" rel="bookmark" title="Domáca mini záhradka">Domáca mini záhradka</a></h3>

            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-04-06T03:00:50+00:00" >apr 6, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-content">
                Aj vás chytilo pestovanie rôznych izbových rastliniek? Táto dvojvrstvová mini domáca záhradka optimalizuje zavlažovanie pomocou integrovaného vodopádu a systému inteligentného odtoku. Vďaka tomu sa...            </div>

                    </div>

        </div></div> <!-- ./block1 -->            </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="td-footer-wrap">
    <div class="container">
        <div class="row">
            
                                <div class="span12">
                                    <div class="td-grid-wrap">
                                        <div class="container-fluid">
                                            <div class="wpb_row row-fluid ">
                                                <div class="span4 wpb_column column_container">
                                                    <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://www.zozivota.sk/wp-content/uploads/2014/04/300x100-nove.png" data-retina="http://www.zozivota.sk/wp-content/uploads/2014/04/600x200-nove.png" alt=""/></div><div class="footer-text-wrap">ZoZivota.sk ti prináša to najzaujímavejšie, najkreativnejšie, najpraktickejšie či to najneprektickejšie a najgíčovejšie za čo sa oplatí či neoplatí vyhodiť peniaze. Svet je plný nápadov, ktoré prináša život a my ich zbierame pre vás.</div>                                                </div>
                                                <div class="span8 wpb_column column_container">
                                                    <script>var block_td_uid_3_5b59934a62d68 = new td_block();
block_td_uid_3_5b59934a62d68.id = "td_uid_3_5b59934a62d68";
block_td_uid_3_5b59934a62d68.atts = '{"category_id":"","category_ids":"-30, -23","tag_slug":"","sort":"popular7","autors_id":"","hide_title":"","installed_post_types":"","limit":"4","header_color":"#484848 ","header_text_color":"#","custom_title":"NAJ\u010c\u00cdTANEJ\u0160IE \u010cL\u00c1NKY T\u00dd\u017dD\u0147A","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","offset":""}';
block_td_uid_3_5b59934a62d68.td_cur_cat = "";
block_td_uid_3_5b59934a62d68.td_column_number = "2";
block_td_uid_3_5b59934a62d68.block_type = "4";
block_td_uid_3_5b59934a62d68.post_count = "4";
block_td_uid_3_5b59934a62d68.found_posts = "757";
block_td_uid_3_5b59934a62d68.max_num_pages = "190";
td_blocks.push(block_td_uid_3_5b59934a62d68);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #484848 " class="block-title"><span style="background-color:#484848 " >NAJČÍTANEJŠIE ČLÁNKY TÝŽDŇA</span></h4><div id=td_uid_3_5b59934a62d68 class="td_block_inner">

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a  href="http://www.zozivota.sk/nezaradene/stvrty-rocnik-sutaze-bloger-roka-prave-startuje-a-je-plny-noviniek/" rel="bookmark" title="Štvrtý ročník súťaže BLOGER ROKA® práve štartuje a je plný noviniek"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.zozivota.sk/wp-content/uploads/2018/05/Content-Agency-100x65.jpg" alt="" title="Štvrtý ročník súťaže BLOGER ROKA® práve štartuje a je plný noviniek"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.zozivota.sk/nezaradene/stvrty-rocnik-sutaze-bloger-roka-prave-startuje-a-je-plny-noviniek/" rel="bookmark" title="Štvrtý ročník súťaže BLOGER ROKA® práve štartuje a je plný noviniek">Štvrtý ročník súťaže BLOGER ROKA® práve štartuje a je plný noviniek</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-05-03T03:00:11+00:00" >máj 3, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
                </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a  href="http://www.zozivota.sk/dizajn-2/farby-pre-jedinecny-interier/" rel="bookmark" title="Farby pre jedinečný interiér"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.zozivota.sk/wp-content/uploads/2014/02/Farby-v-interiéry-100x65.jpg" alt="" title="Farby pre jedinečný interiér"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.zozivota.sk/dizajn-2/farby-pre-jedinecny-interier/" rel="bookmark" title="Farby pre jedinečný interiér">Farby pre jedinečný interiér</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2014-02-10T02:44:25+00:00" >feb 10, 2014</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
                </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid-->

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a  href="http://www.zozivota.sk/dizajn-2/zakladne-riesene-kuchyne/" rel="bookmark" title="Základné riešenie kuchyne"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.zozivota.sk/wp-content/uploads/2014/01/miele-spotrebice-100x65.jpg" alt="" title="Základné riešenie kuchyne"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.zozivota.sk/dizajn-2/zakladne-riesene-kuchyne/" rel="bookmark" title="Základné riešenie kuchyne">Základné riešenie kuchyne</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2014-01-19T15:53:12+00:00" >jan 19, 2014</time><meta itemprop="interactionCount" content="UserComments:1"/>                            </div>
        </div>
                </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a  href="http://www.zozivota.sk/architektura-3/co-zahrna-projektova-dokumentacia-i/" rel="bookmark" title="Čo zahŕňa projektová dokumentácia I."><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.zozivota.sk/wp-content/uploads/2014/01/shutterstock_grafika-stavba-100x65.jpg" alt="" title="Čo zahŕňa projektová dokumentácia I."/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.zozivota.sk/architektura-3/co-zahrna-projektova-dokumentacia-i/" rel="bookmark" title="Čo zahŕňa projektová dokumentácia I.">Čo zahŕňa projektová dokumentácia I.</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2014-01-20T01:00:13+00:00" >jan 20, 2014</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
                </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b59934a62d68" data-td_block_id="td_uid_3_5b59934a62d68"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b59934a62d68" data-td_block_id="td_uid_3_5b59934a62d68"></a></div></div> <!-- ./block1 -->                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                </div>
    </div>
</div> <!-- /.td-footer-wrap  -->


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright 2013 - 2017                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class=""><li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-120"><a href="http://www.zozivota.sk/o-nas/">O nás</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-146"><a href="http://www.zozivota.sk/podmienky-pouzivania-zozivota-sk/">Podmienky používania</a></li>
<li id="menu-item-11638" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-11638"><a href="http://www.zozivota.sk/cennik/">Cenník</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>





</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->


<div class="td-sp td-scroll-up"></div>



    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 3.8.3 (rara)
        Deploy mode: deploy
        Speed booster: v2.0

    -->

    <link rel='stylesheet' id='contact-form-7-css'  href='http://www.zozivota.sk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.zozivota.sk/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.zozivota.sk/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic|Ubuntu:400,400italic|Open+Sans:400italic,400|Oswald:400,700|Roboto+Condensed:400italic,700italic,400,700' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=1.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.zozivota.sk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Pros\u00edm potvr\u010fte, \u017ee nie ste robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zozivota.sk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"zoivota"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zozivota.sk/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"11945 http:\/\/www.zozivota.sk\/?p=11945","disqusShortname":"zoivota","disqusTitle":"E\u0161te nem\u00e1te vychytan\u00fa tohtoro\u010dn\u00fa letn\u00fa dovolenku? Nav\u0161t\u00edvte USA!","disqusUrl":"http:\/\/www.zozivota.sk\/clanky\/este-nemate-vychytanu-tohtorocnu-letnu-dovolenku-navstivte-usa\/","postId":"11945"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zozivota.sk/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='http://www.zozivota.sk/wp-content/themes/Newspaper/js/min/external.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.zozivota.sk/wp-content/themes/Newspaper/js/min/site.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.zozivota.sk/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.zozivota.sk/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<!-- Style compiled by theme -->

<style>
    
.block-title a, .block-title span, .td-tags a:hover, .td-scroll-up-visible, .td-scroll-up, .sf-menu ul
    .current-menu-item > a, .sf-menu ul a:hover, .sf-menu ul .sfHover > a, .sf-menu ul .td-not-mega > a:hover, .td-rating-bar-wrap div, .iosSlider .slide-meta-cat, .sf-menu ul
    .current-menu-ancestor > a, .td-404-sub-sub-title a, .widget_tag_cloud .tagcloud a:hover, .td-mobile-close a,
    ul.td-category a, .td_social .td_social_type .td_social_button a, .dropcap, .td-forum-category-title
    .td-forum-category-name, .td_display_err, .td_block_mega_menu .td-ajax-next-page:hover, .td_block_mega_menu .td_ajax-prev-page:hover, .post-via span {
        background-color: #c10c00;
    }
    .block-title, .sf-menu li a:hover, .sf-menu .sfHover a, .sf-menu .current-menu-ancestor a, .header-search-wrap
    .dropdown-menu, .sf-menu > .current-menu-item > a, .ui-tabs-nav,
    .woocommerce .product .woocommerce-tabs ul.tabs, .td-forum-list-head, .td-login-panel-title {
        border-color: #c10c00;
    }

    .widget_price_filter .ui-slider-handle {
        border-color: #c10c00 !important;
    }

    .author-box-wrap .td-author-name a, blockquote p, .page-nav a:hover, .widget_pages .current_page_item a,
    .widget_calendar td a, .widget_categories .current-cat > a, .widget_pages .current_page_parent > a,
    .td_pull_quote p, .page-nav-post a:hover span, .td-forum-last-comment-content .td-forum-last-author,
    .td-topics-title-details a, .td-posted-in a {
        color: #c10c00;
    }

    .woocommerce .button, .woocommerce .form-submit #submit, .widget_price_filter .ui-slider-handle,
    .jetpack_subscription_widget input[type="submit"], .pp_woocommerce .pp_close, .pp_woocommerce .pp_expand,
    .pp_woocommerce .pp_contract, .pp_woocommerce .pp_arrow_previous, .pp_woocommerce .pp_arrow_next, .pp_woocommerce
     .pp_next:before, .pp_woocommerce .pp_previous:before, #bbpress-forums .button {
        background: #c10c00 !important;
    }

    .woocommerce .woocommerce-message, .woocommerce .woocommerce-info, .bbp-template-notice, .td-reply-list-header {
        border-color: #c10c00 !important;
    }
    .woocommerce .woocommerce-message:before, .woocommerce .woocommerce-info:before, .td-login-button {
        background-color: #c10c00 !important;
    }


    .buddypress #buddypress div.dir-search input[type="submit"], .buddypress #buddypress .message-search
    input[type="submit"], .buddypress #buddypress .item-list-tabs ul li.selected a,
    .buddypress #buddypress .generic-button a, .buddypress #buddypress .submit input[type="submit"],
    .buddypress #buddypress .ac-reply-content input[type="submit"], .buddypress #buddypress .standard-form
    input[type="submit"], .buddypress #buddypress .standard-form .button-nav .current a, .buddypress #buddypress .standard-form .button, .buddypress #buddypress input[type="submit"],
        .buddypress #buddypress a.accept, .buddypress #buddypress #activate-page .standard-form input[type="submit"],
        .buddypress #buddypress .standard-form #group-create-body input[type="button"],
        .post-password-required input[type="submit"]  {
        background: #c10c00 !important;
    }

    .buddypress #buddypress .groups .item-meta, .bbp-forum-title:hover, .td_login_tab_focus, .block-mega-child-cats a.cur-sub-cat {
        color: #c10c00 !important;
    }

    .page-nav .current, .page-nav-post span {
        background-color: #c10c00;
        border-color: #c10c00;
    }
    .wpb_btn-inverse, .ui-tabs-nav .ui-tabs-active a, .post .wpb_btn-danger, .form-submit input, .wpcf7-submit,
    .wpb_default, .woocommerce .product .woocommerce-tabs ul.tabs li.active, .woocommerce.widget_product_search
    input[type="submit"], .more-link-wrap, .td_read_more {
        background-color: #c10c00 !important;
    }
    .header-search-wrap .dropdown-menu:before {
        border-color: transparent transparent #c10c00;
    }
    .td-mobile-content .current-menu-item > a, .td-mobile-content a:hover {
        color: #c10c00 !important;
    }
    .category .entry-content, .tag .entry-content, .td_quote_box {
        border-color: #c10c00;
    }

    .td-timeline-block-title {
        background-color: #c10c00 !important;
    }

    .td-timeline-wrapper-links {
       border-color: #c10c00 !important;
    }

    .td-timline-h1-link  span {
        background-color: #c10c00 !important;
    }

    .td-page-title .td-search-query {
         color: #c10c00;
    }

     
    .td-sbig-title-wrap .td-sbig-title, .td-slide-item-sec .td-sbig-title-wrap, .td-mobile-post .td-sbig-title-wrap a {
        background-color: rgba(193, 12, 0, 0.7);
    }


    
    ::-moz-selection {
        background: #f33e32;
        color: #fff;
    }

    ::selection {
        background: #f33e32;
        color: #fff;
    }
body {
background-color:#4c4c4c;
                    }
</style>


<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>